Tradução de "ip subnet" para a língua portuguesa:
Exemplos (Fontes externas, não revisadas)
| The DHCP server uses the GIADDR to determine the subnet on which the relay agent received the broadcast, and allocates an IP address on that subnet. | O servidor DHCP usa o GIADDR para determinar a sub rede na qual o agente de retransmissão recebeu a transmissão, e atribui um endereço IP na sub rede. |
| DHCP relaying In small networks, where only one IP subnet is being managed, DHCP clients communicate directly with DHCP servers. | ref Retransmissão DHCP Em redes pequenas, onde apenas uma sub rede IP está a ser gerido, os clientes DHCP se comunicar diretamente com os servidores DHCP. |
| This message contains the client's MAC address, the IP address that the server is offering, the subnet mask, the lease duration, and the IP address of the DHCP server making the offer. | Esta mensagem contém o endereço do cliente MAC, o endereço IP que o servidor está oferecendo, a máscara de sub rede, a duração da concessão, bem como o endereço IP do servidor de DHCP que faz a oferta. |
| In 1983, TCP IP protocols replaced NCP as the ARPANET's principal protocol, and the ARPANET then became one subnet of the early Internet. | Foi então que a ARPANet começou a usar um novo protocolo chamado TCP IP (Transmission Control Protocol Internet Protocol). |
| Administrators often configure a VLAN to map directly to an IP network, or subnet, which gives the appearance of involving Layer 3 (the network layer). | No entanto, uma VLAN geralmente é configurada para mapear diretamente uma rede ou sub rede IP, o que dá a impressão que a camada 3 está envolvida. |
| DHCP discovery The client broadcasts messages on the network subnet using the destination address 255.255.255.255 or the specific subnet broadcast address. | Este cliente cria um User Datagram Protocol pacote (UDP), com o destino de difusão de 255.255.255.255 ou o endereço de broadcast de sub rede específica. |
| IP category | Categorias |
| ASSET CATEGORIES IP category Description of main features ( IP terminology ) | CATEGORIAS DO ACTIVO Categorias Descrição das principais características |
| LIABILITY CATEGORIES IP category Description of main features ( IP terminology ) | Contraparte da moeda metálica emitida pelo Estado ( apenas no balanço dos BCN ) . CATEGORIAS DO PASSIVO Categorias Descrição das principais características |
| IP multicast IP multicast is a technique for one to many communication over an IP infrastructure in a network. | Multicast (também referido como Multicast IP) é muitas vezes usado para se referir a um broadcast multiplexado . |
| GNOME2 IP Messenger | Mensageiro GNOME2 IP |
| RFC 675 Specification of Internet Transmission Control Program, December 1974 Version TCP IP State Transition Diagram (PDF) RFC 1180 A TCP IP Tutorial from the Internet Engineering Task Force (January 1991) TCP IP FAQ The TCP IP Guide A comprehensive look at the protocols and the procedures processes involved A Study of the ARPANET TCP IP Digest TCP IP Sequence Diagrams Daryl's TCP IP Primer Intro to TCP IP LAN administration, conversational style Introduction to TCP IP | TCP IP Guia de Consulta Rápida Novatec ISBN 85 85184 72 8 Ver também Modelo OSI Ligações externas RFC 1180 A TCP IP Tutorial from the Internet Engineering Task Force (January 1991) TCP IP FAQ A Study of the ARPANET TCP IP Digest TCP IP Sequence Diagrams The Internet in Practice Ateneo Network Research Group a TCP IP research at the Ateneo de Manila University. |
| Gip IP Address Calculator | Calculadora de Endereços IP Gip |
| The IP header is tagged with the source IP address, the destination IP address, and other meta data needed to route and deliver the datagram. | O endereçamento define como os endereços IP dos nós finais são atribuídos e como as subredes dos endereços de IP dos nós são divididos e agrupados. |
| In computer networking, IP address spoofing or IP spoofing is the creation of Internet Protocol (IP) packets with a source IP address, with the purpose of concealing the identity of the sender or impersonating another computing system. | No contexto de redes de computadores, IP spoofing é um ataque que consiste em mascarar ( spoof ) pacotes IP utilizando endereços de remetentes falsificados. |
| IP Messenger for the GNOME2 | Mensageiro IP para o GNOME2 |
| Calculate IP addresses and networks | Calcula endereço de IP e redes |
| Here the server, 192.168.1.1, specifies the client's IP address in the YIADDR (your IP address) field. | Aqui o servidor, 192.168.1.1, especifica o endereço IP no campo yiaddr (seu endereço IP). |
| Four versions were developed TCP v1, TCP v2, TCP v3 and IP v3, and TCP IP v4. | Quatro versões foram desenvolvidas TCP v1, v2 TCP, TCP v3 e v3 IP e TCP IP v4. |
| es A public IP address , in common parlance, is synonymous with a globally routable unicast IP address . | Endereços Públicos Um endereço de IP público, em linguagem comum, é sinônimo de um endereço IP globalmente roteáveis unicast. |
| Description of main features ( IP terminology ) | Descrição das principais características |
| In this case, a DHCP client that has not yet acquired an IP address cannot communicate directly with the DHCP server using IP routing, because it does not have a routable IP address, nor does it know the IP address of a router. | Neste caso, um cliente DHCP que ainda não adquiriu um endereço IP não podem se comunicar diretamente com o servidor DHCP usando o roteamento IP, porque não tem um endereço de IP, nem ele sabe o endereço IP de um roteador. |
| In face of the foreseeable global IP address space exhaustion, NAT was increasingly used since the late 1990s in conjunction with IP masquerading which is a technique that hides an entire IP address space, usually consisting of private network IP addresses (RFC 1918), behind a single IP address in another, usually public address space. | Esta foi uma medida de reação face à previsão da exaustão do espaço de endereçamento IP, e rapidamente adaptada para redes privadas também por questões econômicas (no início da Internet os endereços IP alugavam se, quer individualmente quer por classes grupos). |
| Description of main features ( IP terminology ) 14 . | Montantes a pagar ( valores brutos ) relativos a rubricas provisórias . |
| TCP IP Illustrated, Volume 1 The Protocols . | The Protocols (TCP IP Illustrated, Volume 1). |
| IP addresses are described as consisting of two groups of bits in the address the most significant bits are the network address (or network prefix or network block ), which identifies a whole network or subnet, and the least significant set forms the host identifier , which specifies a particular interface of a host on that network. | Endereçamento Os endereços IP no IPv4 têm 32 bits de comprimento e estão separados em duas partes o endereço de rede (que identifica toda a rede ou subrede), e o endereço de host (que identifica uma ligação a uma máquina em particular ou uma interface para essa rede). |
| In contrast, in situations when the computer's IP address is assigned newly each time, this is known as using a dynamic IP address . | Em contraste, nas situações em que o endereço de IP do computador é atribuído recentemente cada vez, isto é conhecido como a utilização de um endereço de IP dinâmico. |
| Microsoft Windows Server 2003 TCP IP Protocols and Services . | Microsoft Windows Server 2003 TCP IP Protocols and Services. |
| At this point, the IP configuration process is completed. | Neste ponto, o processo de configuração de IP é concluída. |
| The most prominent component of the Internet model is the Internet Protocol (IP), which provides addressing systems (IP addresses) for computers on the Internet. | O componente mais proeminente da modelagem da Internet é o Protocolo de Internet (IP), que provê sistemas de endereçamento na Internet e facilita o funcionamento da Internet nas redes. |
| There is also an initial and final permutation, termed IP and FP , which are inverses (IP undoes the action of FP, and vice versa). | Também existe uma permutação inicial e uma final, denominadas IP e FP , que são inversas (IP desfaz a ação do FP, e vice versa). |
| For example, Internet Protocol (IP) uses the IP Control Protocol (IPCP), and Internetwork Packet Exchange (IPX) uses the Novell IPX Control Protocol (IPX SPX). | CHAP O CHAP (Challenge Handshake Authentication Protocol) usa um método de senha criptografada, onde o host local envia um challenge para o host remoto, que responde enviando o login e senha. |
| The standard size of a subnet in IPv6 is 264 addresses, the square of the size of the entire IPv4 address space. | Novidades nas especificações do IPv6 Espaço de Endereçamento . |
| This IP address is a main router of China Telcom. | Esse endereço IP é de um dos principais roteadores da China Telecom. |
| Some ADPCM techniques are used in Voice over IP communications. | Algumas técnicas ADPCM são usadas em comunicações Voz sobre IP. |
| Newer firewalls can filter traffic based on many packet attributes like source IP address, source port, destination IP address or port, destination service like WWW or FTP. | Regras Típicas na 1ª Geração Restringir tráfego baseado no endereço IP de origem ou destino Restringir tráfego através da porta (TCP ou UDP) do serviço. |
| Whether using a blacklist or a whitelist, the IP address that is blocked is the perceived IP address of the client, meaning that if the client is using a proxy server or network address translation, blocking one IP address may block many individual computers. | Seja usando uma lista negra ou lista branca, o endereço IP que está bloqueado é o endereço IP percepção do cliente, o que significa que se o cliente está usando um servidor proxy ou tradução de endereços de rede, bloqueando um endereço IP pode bloquear muitos computadores individuais. |
| Voice Over IP is something you may have heard something about. | Voz sobre IP é outra coisa que vocês já devem ter ouvido falar. |
| Most IP implementations are accessible to programmers through sockets and APIs. | A maioria das implementações de IP são acessíveis aos programadores através de sockets e APIs. |
| ISBN 0 7356 1291 9 Craig Hunt TCP IP Network Administration . | TCP IP Network Administration. |
| Persistent configuration is also known as using a static IP address . | Configuração persistente é também conhecido como a utilização de um endereço de IP estático. |
| However, DHCP servers can also provide IP addresses for multiple subnets. | No entanto, os servidores DHCP também pode fornecer endereços IP para várias sub redes. |
| The spread of TCP IP was fueled further in June 1989, when AT T agreed to place the TCP IP code developed for UNIX into the public domain. | O modelo OSI descreve um grupo fixo de sete camadas que pode ser comparado, a grosso modo, com o modelo TCP IP. |
| In 1982, the Internet Protocol Suite (TCP IP) was standardized and the concept of a world wide network of fully interconnected TCP IP networks called the Internet was introduced. | Em 1982, o Internet Protocol Suite (TCP IP) foi padronizada e o conceito de uma rede mundial de redes TCP IP totalmente interligadas chamado de internet foi introduzido. |
| Each participant therefore needs a connection to SWIFT 's Secure IP Network . | Por conseguinte , cada um dos participantes necessita de ter uma ligação à Secure IP Network da SWIFT . |