Tradução de "protocol was adopted" para a língua portuguesa:


  Dicionário Inglês-Português

Adopted - translation : Protocol - translation :

  Exemplos (Fontes externas, não revisadas)

Technical information Bluetooth protocol stack Bluetooth is defined as a layer protocol architecture consisting of core protocols, cable replacement protocols, telephony control protocols, and adopted protocols.
Informações técnicas A pilha do protocolo Bluetooth Bluetooth é definido como uma arquitetura de camadas de protocolo, constituído de protocolos núcleo, protocolos de substituição de cabo, protocolos de controle de telefonia e protocolos adotados.
Adopted protocols Adopted protocols are defined by other standards making organizations and incorporated into Bluetooth s protocol stack, allowing Bluetooth to code protocols only when necessary.
Protocolos adotados Protocolos adaptados são definidos por outras organizações criadoras de padrões e são incorporados na pilha de protocolos do Bluetooth, permitindo ao Bluetooth criar protocolos apenas quando necessário.
IMAP was previously known as Internet Mail Access Protocol, Interactive Mail Access Protocol (RFC 1064), and Interim Mail Access Protocol.
IMAP (Internet Message Access Protocol.
Tom was adopted.
Tom foi adotado.
Since RFC 1459 was published, the new features in the irc2.10 implementation led to the publication of several revised protocol documents (RFC 2810, RFC 2811, RFC 2812 and RFC 2813) however, these protocol changes have not been widely adopted among other implementations.
Desde que esta foi publicada, as novas funcionalidades do IRC 2.10 levaram à publicação de outras propostas de protocolos RFC 2810, RFC 2811, RFC 2812 e RFC 2813, no entanto estas alterações não foram largamente adaptadas pelas outras implementações.
Originally, HTTPS was used with the SSL protocol.
Originalmente, o HTTPS foi utilizado com o protocolo SSL.
The proposal was adopted.
A proposta foi adotada.
Except as otherwise provided in this Protocol and in the acts adopted under it, the provisions of the Constitution shall apply.
Salvo disposição em contrário do presente Protocolo ou dos actos adoptados com base no mesmo, são aplicáveis as disposições da Constituição.
My plan was eventually adopted.
Meu plano foi finalmente adotado.
You said Tom was adopted.
Você disse que Tom era adotado.
Protocol
o
PROTOCOL
PROTOCOLO rerpcitante à Dinamarca AS ALTAS PARTES CONTRATANTES , DESEJANDO resolver cenos problemas específicos relativos ACORDAM nas disposições seguintes , que vèm
PROTOCOL
PROTOCOLO relativo a o C o m i t t Econ6mico c Social e a o Comitt
I didn't know I was adopted.
Eu não sabia que eu era adotado.
Does Tom know he was adopted?
Tom sabe que foi adotado?
Later, the Arabic script was adopted.
Foi aí adotado o alfabeto árabe.
A minimal implementation of TCP IP includes the following Internet Protocol (IP), Address Resolution Protocol (ARP), Internet Control Message Protocol (ICMP), Transmission Control Protocol (TCP), User Datagram Protocol (UDP), and IGMP.
Alguns dos protocolos transmitidos por IP, como o ICMP (usado para transmitir informação de diagnóstico sobre a transmissão IP) e o IGMP (usado para gerenciar dados multicast) são colocados acima do IP mas executam funções da camada internet.
The protocol was standardized as RFC 2543 in 1999 (SIP 1.0).
É um padrão da Internet Engineering Task Force (IETF) (RFC 2543, 1999.).
User Datagram Protocol is a simpler message based connectionless protocol.
Ligações externas RFC 7684951516166666666666666666666666666666Fim
Article 3 Except as otherwise provided in this Protocol and in the acts adopted on the basis hereof , the provisions of the Treaties shall apply .
Artigo 3.o Salvo disposição em contrário do presente Protocolo ou dos actos aprovados com base no mesmo , são aplicáveis as disposições dos Tratados .
Most commonly, the Internet Protocol Control Protocol (IPCP) is used, although Internetwork Packet Exchange Control Protocol (IPXCP) and AppleTalk Control Protocol (ATCP) were once very popular.
Métodos de Autenticação do PPP PAP O PAP (Password Authentication Protocol) usa um método simples de senha que é enviado em texto puro pelo host remoto.
The IMF standard sign convention was adopted .
Foram adoptados os sinais padrão convencionados pelo FMI .
The new constitution of 1958 was adopted.
Uma nova constituição federal foi aprovada.
Protocol messages Unlike other routing protocols, OSPF does not carry data via a transport protocol, such as the User Datagram Protocol (UDP) or the Transmission Control Protocol (TCP).
OSPF é um protocolo de roteamento do tipo link state, que envia avisos sobre o estado da conexão (link state advertisements, LSA) a todos os outros roteadores em uma mesma área hierárquica.
The application of the Constitution and acts adopted by the institutions shall, as a transitional measure, be subject to the derogations provided for in this Protocol.
A aplicação da Constituição e dos actos adoptados pelas instituições fica sujeita, a título transitório, às disposições derrogatórias previstas no presente Protocolo.
MD4 was also used by the rsync protocol (prior to version 3.0.0.
O MD4 também é usado para computar o hash de senhas em sistemas Microsoft NT.
The Internet Protocol (IP) is the principal communications protocol in the Internet protocol suite for relaying datagrams across network boundaries.
Protocolo de Internet (, ou o acrónimo IP) é um protocolo de comunicação usado entre duas ou mais máquinas em rede para encaminhamento dos dados.
Examples of application layer protocols include the Hypertext Transfer Protocol (HTTP), the File Transfer Protocol (FTP), the Simple Mail Transfer Protocol (SMTP), and the Dynamic Host Configuration Protocol (DHCP).
FTP (File Transfer Protocol) utilizado para publicação de arquivos na Internet.
Kyoto Protocol system.
do Protocolo de Kyoto da ONU.
Publishing , Events Protocol
Publicações , Eventos e Protocolo
(The order of business was adopted thus amended)
(O Parlamento aprova a ordem de trabalhos assim modificada)
The flag of Paraguay () was adopted in 1842.
A bandeira do Paraguai foi adaptada em 1842.
The flag was adopted on 4 August 1984.
Foi adoptada a 4 de Agosto de 1984.
Germanicus was also the adopted son of Tiberius.
Germânico era ademais filho adotivo de Tibério.
The character was later adopted by A.C. Comics.
Heróis e Super Heróis no Mundo dos Quadrinhos.
This dual strategy was adopted by the congress.
Esta estratégia dupla foi finalmente aceita pela confederação.
The flag of Nicaragua was officially adopted on August 27, 1971 (first adopted on September 4, 1908).
A bandeira da Nicarágua foi adoptada em 27 de Agosto de 1971.
In Europe, Article 2 of the First Protocol to the European Convention on Human Rights, adopted in 1950, obliges all signatory parties to guarantee the right to education.
Desde 1950, o artigo 2º do primeiro protocolo à Convenção Europeia dos Direitos Humanos obriga todos os signatários a garantir o direito à educação.
( a ) Protocol amending the Protocol on the privileges and immunities of the European Communities ( b ) Protocol on German internal trade and connected problems
é suprimida e o ponto e vírgula é substituído por um ponto final
Simple Mail Transfer Protocol.
SMTP (Simple Mail Transfer Protocol).
PROTOCOL on social policy
PROTOCOLO relativo i política sociai
Protocol on Denmark 9 .
Prorocolo respeitante i Dinamarca 9 .
Protocol on Portugal 10 .
Protocolo respeirante a Ponugal 10 .
Protocol on France 14 .
Protocolo respeitanre a França 14 .
His introductory textbook Economics was influential and widely adopted.
Seu livro texto introdutório Economics foi influente e amplamente adotado.

 

Related searches : Was Adopted - I Was Adopted - Decision Was Adopted - Directive Was Adopted - Proposal Was Adopted - Law Was Adopted - Was Adopted From - Resolution Was Adopted - Regulation Was Adopted - Standard Was Adopted - It Was Adopted - Treaty Was Adopted