Tradução de "internet message board" para a língua portuguesa:
Dicionário Inglês-Português
Exemplos (Fontes externas, não revisadas)
| An Internet forum, or message board, is an online discussion site where people can hold conversations in the form of posted messages. | Fórum de discussão é uma ferramenta para páginas de Internet destinada a promover debates por meio de mensagens publicadas abordando uma mesma questão. |
| Guilds, groups of users with similar interests and their own message board. | Associações, grupo de usuários com gostos semelhantes. |
| An email message sent in the early 1970s looks quite similar to a basic text message sent on the Internet today. | Um e mail enviado no início de 1970 parece muito semelhante a uma mensagem de texto dos dias atuais. |
| Participants using Internet based access shall be informed by a message on the ICM .' | Os participantes que utilizem o acesso através da internet serão informados por mensagem no MIC . |
| Participants using Internet based access shall be informed by a message on the ICM .' | Os participantes que utilizem o acesso através da internet serão informados por mensagem no MIC . |
| Participants using Internet based access shall be informed by a message on the ICM . | Os participantes que utilizem o acesso através da internet serão in formados por mensagem no MIC . |
| Participants using Internet based access shall be informed by a message on the ICM . | Os participantes que utilizem o acesso através da internet serão informa dos por mensagem no MIC . |
| Participants using Internet based access shall be informed by a message on the ICM . | Os participantes que utilizem o acesso através da internet serão informados por mensagem no MIC . |
| Participants using Internet based access shall be informed by a message on the ICM . | Os participantes que utilizem o acesso através da internet serão informados por men sagem no MIC . |
| Payment message types ( 1 ) Internet based participants can make the following types of payments | Tipos de mensagem de pagamento 1 . Os participantes com acesso através da internet podem efectuar os se guintes tipos de pagamentos |
| Message format The Internet email message format is now defined by RFC 5322, with multi media content attachments being defined in RFC 2045 through RFC 2049, collectively called Multipurpose Internet Mail Extensions or MIME . | Características do e mail O formato na Internet para mensagens de e mail é definido na CRF 2822 e uma série de outras RFCs (RFC 2045 até a RFC 2049) que são conhecidas como MIME. |
| The IMAP4rev1 protocol (Internet Message Access Protocol) allows access to messages in mail folders on a server. | O protocolo IMAP4rev1 (Internet Message Access Protocol) permite te aceder a mensagens numa pasta de email residente num servidor. |
| The IMAP4rev1 protocol (Internet Message Access Protocol) allows access to messages in mail folders on a server. | O 'kioslave' news é usado quando carregas numa ligação a grupos de discussão numa página Web. |
| Ami Musa's board titled Really Want These has images of basic needs that she wants with the message | O painel de Ami Musa, intitulado Realmente Quero Estes contém imagens de necessidades básicas desejadas por ela, com a mensagem |
| With a message format that offered compatibility with Internet mail and improved performance, it became the dominant server software. | Com um formato de mensagem que oferecia compatibilidade com e mail e melhor desempenho, tornou se o software de servidor dominante. |
| Myspace had a Groups feature that allowed a group of users to share a common page and message board. | Grupos O MySpace tem uma característica que permite que um grupo de usuários compartilhe uma mesma página e quadro de mensagens. |
| A minimal implementation of TCP IP includes the following Internet Protocol (IP), Address Resolution Protocol (ARP), Internet Control Message Protocol (ICMP), Transmission Control Protocol (TCP), User Datagram Protocol (UDP), and IGMP. | Alguns dos protocolos transmitidos por IP, como o ICMP (usado para transmitir informação de diagnóstico sobre a transmissão IP) e o IGMP (usado para gerenciar dados multicast) são colocados acima do IP mas executam funções da camada internet. |
| Within Internet message handling services (MHS), a message transfer agent or mail transfer agent (MTA) or mail relay is software that transfers electronic mail messages from one computer to another using a client server application architecture. | Um agente de transporte de e mail ou MTA, acrónimo para Mail Transfer Agent (também conhecido como servidor de e mail) é o programa de computador responsável por transferências de mensagens de correio electrônico entre um computador e outro, utilizando a arquitetura de aplicações cliente servidor. |
| Recently, Israelis demonstrated for peace in their capital city of Tel Aviv and used the Internet to send a 'no to war' message. | Recentemente israelenses se manifestaram pela paz na capital Tel Aviv e usaram a Internet para enviar uma mensagem de não à guerra . |
| The idea was to keep solid communication open with their fan base on their official message board as well as, more crucially, on unofficial message boards such as the Rivers Correspondent Board (which was closed to the public at Cuomo's request, chiefly so that members of the press could not gain access). | A ideia era a de manter uma comunicação aberta sólida com a sua base de fãs no seu fórum de discussão oficial, tal como, mais concretamente, com fóruns de discussão não oficiais como o Rivers Correspondent Board (o qual foi encerrado a pedido de Rivers Cuomo, principalmente para que os membros da imprensa não tivessem acesso a novidades). |
| So this is called the Fiction Project. This is an online space, which is it's basically a refurbished message board that encourages collaborative fiction writing. | Este se chama Projeto Ficção. É um espaço online, que é basicamente um fórum repaginado que encoraja a escrita colaborativa de ficção. |
| Log message | Mensagem log |
| Message colors | Cores mensagens |
| Next message | Mens Seg |
| Previous message | Ir para a mensagem anterior |
| Save message | Mensagens CVS |
| Message Manager | Makefiles geridas |
| Message Manager | Gestor de Mensagens |
| Log message | Mensagem de registo |
| Log Message | Mensagem de Registo |
| Message colors | Cores da mensagem |
| Copy message | Copiar a mensagem |
| Next message | Mensagem seguinte |
| Previous message | Mensagem anterior |
| Save message | Gravar a mensagem |
| Screen Message | Screen Message |
| Message identities | Identificação da mensagem Identificação do emissor Dados sobre a pessoa de contacto Apelido |
| Message Type | Message Type |
| Governor Board of Directors Board of Auditors Advisory Board | Governador |
| During the tour an anonymous person named Publius posted a message on an internet newsgroup, inviting fans to solve a riddle supposedly concealed in the new album. | Durante a turnê, uma pessoa anônima chamada Publius postou uma mensagem em um grupo de notícias na internet, convidando os fãs a resolverem um enigma, supostamente escondido no novo álbum. |
| References Message ID of the message that this is a reply to, and the message id of the message the previous reply was a reply to, etc. | Terminologia usada auto responders (resposta automática) O software do receptor responde automaticamente após receber a mensagem. |
| Karl Sanders had confirmed a release date of June 29 via a posting on the band's message board, which was later pushed back to July 20, 2007. | Karl Sanders anunciou a data de lançamento para 29 de junho pelo fórum oficial da banda, mas depois remarcou para 20 de julho de 2007. |
| The message type determines the expected segment types in the message. | O tipo de mensagem determina os tipos de segmento esperados na mensagem. |
| Affordable internet kiosk with mobile internet | Quiosque de internet barato com internet móvel |
| No message details | Mensagens normais |
Related searches : Message Board - Internet Job Board - Electronic Message Board - Online Message Board - Internet Retailer - Internet Stick - Internet Resources - Internet Savvy - Internet Content - Internet Enabled - Internet Company